GiacomoBt

Utente
  • Numero contenuti

    3
  • Iscritto

  • Ultima visita

Su GiacomoBt

  • Rank
    Utente

Profile Information

  • Veicolo:
    Chatenet Barooder CH18 125
  • Provincia:
    Catania
  1. Ciao a tutti, la mia Barooder 125 sembra abbia un limitatore di velocità alla centralina, infatti quando arrivo verso i 65km/h, 50 da tachimetro, è come se si qualcosa la bloccasse e non mi permetta di spingerla di più, altre macchine come la mia possono superare tranquillamente questa velocità. Devo per forza far rimappare la centralina per levare questo limitatore?
  2. Grazie mille, gli do subito un'occhiata
  3. Ciao a tutti, premetto di aver comprato l'auto di seconda mano, anno 2009, e sin dall'inizio mi ha mostrato qualce piccolo problema come un' eccessiva rumorosita e vibrazioni esagerate, visto che ho anche provato la stessa di un mio amico. Fatto sta che non da molto la macchina ha cominciato a dare un problema più grosso, qualche settimana fa quando accendevo la macchina e la lasciavo senza accellerare dopo 2-3 minuti i giri calavano e nonostante premessi l'acceleratore non faceva nulla, ma si risolveva spegnendola e riaccendendola. Ora però la situazione è cambiata in peggio. Quando accendo la macchina, accelerando o no, questa si spegne comunque dopo un po, anche a giri alti e sempre abbassandosi di giri prima, ma non appena giro la chiave e riaccendo il quadro si riaccende come se nulla fosse successo, solo che contrariamente a prima la macchina si spegne ogni volta che la riaccendo. L'ho già portata dal meccanico e lui ha cambiato molti pezzi che ormai avevano fatto il loro corso come pompa della benzina, potenziometro, bobina, centralina, sensore del riscaldamento e sensore di fase. Ha anche provato con il gurppo farfallato di un'altra chatenet per vedere se fosse quello ma nulla. Oltre a questo alla macchina ha lavorato anche un elettrauto che non ha trovato alcun problema. A qualcuno di voi è mai successo e se sì, avete risolto?